Q1:请高手将这个通达信指标改为选股公式。选出当天资金流入强度大于0,并且昨天小于0的股票

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
ZZLJJ:=EMA(ZZLKP,89);{//主力警戒}
ZJLRQD:=INTPART(ZZLKP-ZZLJJ);{//资金流入强度}
XG:REF(ZJLRQD<0,1) AND ZJLRQD>0;

Q2:股票怎么看增量资金的进出有什么技术指标吗?谢谢

成交量和换手率就是最好的指标。

Q3:请高手通达信指标改成选股公式,选出:当天出现市场筹码总量,即是出现白色柱子的而且昨天没有白色柱子

ZLCM:=EMA(WINNER(CLOSE)*70,3);{//主力筹码估算}
SHCM:=EMA((WINNER(CLOSE*1.1)-WINNER(CLOSE*0.9))*80,3);{//散户筹码估算}
ZSHTL:=SHCM/(ZLCM+SHCM)*100;{//散户套牢筹码比率}
ZZLKP:=ZLCM/(ZLCM+SHCM)*100;{//主力控盘筹码比率}
XG:CROSS(ZZLKP,75);

Q4:请做一个当“增量资金“出现时的选股公式,即增量资金在某段由0变为大于0时第一次出现

VAR1:=EMA(CLOSE,2)-EMA(CLOSE,89)*1;
VAR2:=EMA(VAR1,30)*1;
VAR3:=2*(VAR1-VAR2)*10*1;
VAR4:=POW(VAR3,3)*0.1+POW(VAR3,2)*1;
增量资金:=(IF(VAR3>0.015,VAR4,0)/45*1)>0;
增量资金>REF(增量资金,1);

Q5:通达信指标组合准确率高的有哪些

KDJ、MACD、CCI等都是不错的组合指标

Q6:在通达信软件中添加技术指标相对强度=股价/大盘指数*100的具体步骤

相对强度=股价/大盘指数*100.具体步骤
强度:100*c/indexc
呵呵。很简单

上一篇:怎么找牛股 下一篇:炒股心态修炼